Nie dzialaja spryskiwacze !!!

Usterki mechaniczne w Twojej Omedze, klimatyzacja, zawieszenie, silnik, kody błędów

Nie dzialaja spryskiwacze !!!

Postprzez Dr_CeeQ 19 kwi 2010, o 07:30

Witam Serdecznie :)

Przestaly mi ostatno dzialac spryskiwacze, wiec poszperalem na forum i jedyne co znalazlem to wymiana bezpiecznieka.

Tak wiec tez zrobilem ale niestety to nie to :/

Poczytalem dalej i chcialem sie zapytac czy to moze byc wina przekaznika, bo nie mam pojecia czy dany przekaznik jest uzywany tylko w obwodzie spryskiwaczy (na chlopski rozum nie wyydaje mi sie ale wole za pytac) Wiec dla tego obstawial bym pompke spryskiwaczy poniewaz wogole nie dziala.

Prosze zorientowanych o info :)

Serdecznie Pozdrawiam !!!
Dr_CeeQ

 
Posty: 8
Dołączył(a): 16 mar 2010, o 06:56

Re: Nie dzialaja spryskiwacze !!!

Postprzez gross57 19 kwi 2010, o 07:45

Nie wiem jak w B ale w A pompki na przod i tyl sa identyczne,ja zamienialem miejscami zeby zobaczyc czy wina lezy po stronie pompki.

Poza tym dopisuj sie do istniejacych tematow
Obecnie w Brnie
areua jaiba
gross57

 
Posty: 1021
Dołączył(a): 21 mar 2008, o 16:31
Lokalizacja: Poznań

Re: Nie dzialaja spryskiwacze !!!

Postprzez Brayan 19 kwi 2010, o 20:09

gross57 napisał(a):Nie wiem jak w B ale w A pompki na przod i tyl sa identyczne,

W B jest tylko jedna pompka....a zbiornik pod zderzakiem.
Dr_CeeQ
Wsadź tam łapę, odepnij kostkę i sprawdź czy dochodzi napięcie jak pociągniesz dźwignię.
Ściąga
Avatar użytkownika
Brayan

 
Posty: 6755
Dołączył(a): 7 lut 2007, o 10:34
Lokalizacja: Płozy/Szczytno

Re: Nie dzialaja spryskiwacze !!!

Postprzez mgyz 19 kwi 2010, o 20:44

Pompka spryskiwacza szyb dziala bezposrednio z dzwigni przy kierownicy.
Na przelacznik dochodzi masa i +12V z bezpiecznika F3 i w zaleznosci w ktora strone pryskamy na silnik jest podawane napiecie raz jednej raz drugiej polaryzacji. Dzieki zaworom i kreceniu sie silnika raz w jedna raz w druga strone otrzymujemy rozdzielenie pryskania na przednia lub tylna szybe.
Dla spryskania przedniej szyby powinno byc na kostce pompki:
przewod SWRT (czarno-czerwony) +12V
przewod SWGR (czarno-szary) - masa
dla tylnej szyby na odwrot.
_____
mgyz
Avatar użytkownika
mgyz
Administrator
 
Posty: 4052
Dołączył(a): 4 lip 2007, o 08:59
Lokalizacja: Otwock

Re: Nie dzialaja spryskiwacze !!!

Postprzez Dr_CeeQ 19 kwi 2010, o 21:52

Dzieki wielkie za odpowiedz w najblizszym czasie sprawdze :):):)
Dr_CeeQ

 
Posty: 8
Dołączył(a): 16 mar 2010, o 06:56

Re: Nie dzialaja spryskiwacze !!!

Postprzez Dr_CeeQ 5 maja 2010, o 10:27

Witam!!

Okazalo sie ze to tylko pomka padal:):):

Juz wymieniona i w koncu nie musze czekac na deszcz :D:D:D

Pozdrawiam i dziek za pomoc :)
Dr_CeeQ

 
Posty: 8
Dołączył(a): 16 mar 2010, o 06:56

Re: Nie dzialaja spryskiwacze !!!

Postprzez Brayan 5 maja 2010, o 17:14

Na zdrowie !!
Avatar użytkownika
Brayan

 
Posty: 6755
Dołączył(a): 7 lut 2007, o 10:34
Lokalizacja: Płozy/Szczytno

Re: Nie dzialaja spryskiwacze !!!

Postprzez cFaniak 15 lis 2010, o 19:52

mgyz napisał(a):Pompka spryskiwacza szyb dziala bezposrednio z dzwigni przy kierownicy.
Na przelacznik dochodzi masa i +12V z bezpiecznika F3 i w zaleznosci w ktora strone pryskamy na silnik jest podawane napiecie raz jednej raz drugiej polaryzacji. Dzieki zaworom i kreceniu sie silnika raz w jedna raz w druga strone otrzymujemy rozdzielenie pryskania na przednia lub tylna szybe.
Dla spryskania przedniej szyby powinno byc na kostce pompki:
przewod SWRT (czarno-czerwony) +12V
przewod SWGR (czarno-szary) - masa
dla tylnej szyby na odwrot.


Odnośnie zacytowanej przeze mnie Twojej wypowiedzi mam pytanie.
Co może być przyczyną takiej sytuacji, w której niezależnie od tego czy pociągnę czy popchnę dźwignię wycieraczek działa tylko spryskiwacz tylniej szyby ? Czyżby niezależnie od ruchu dźwignią na pompkę podawane było napięcie tej samej polaryzacji ? ;/
Mój samochód to Omega B Caravan 2.0 8V 1995.
Pozdrawiam i dziękuje.
cFaniak

 

Re: Nie dzialaja spryskiwacze !!!

Postprzez Kozik 15 lis 2010, o 20:27

Kupiłeś auto z takim uposledzeniem? Możesz masz pompke od sedana, tylko nie wiem czy da sie tak podłączyć silniczek żeby lał ciągle na tył. Albo przełącznik pagib
Tu krytyka wytyka błędy, a muzyka zamyka gęby, logika nie tyka tępych, a panika dotyka spiętych
Avatar użytkownika
Kozik
OFF-TOP Master
 
Posty: 2877
Dołączył(a): 1 paź 2007, o 22:48
Lokalizacja: szczecin

Re: Nie dzialaja spryskiwacze !!!

Postprzez mgyz 15 lis 2010, o 20:59

Kozik napisał(a):Albo przełącznik pagib

Tez tak mysle. Srednio tez widze mozliwosc naprawy przelacznika (choc jest on rozbieralny), lepiej wymienic.
_____
mgyz
Avatar użytkownika
mgyz
Administrator
 
Posty: 4052
Dołączył(a): 4 lip 2007, o 08:59
Lokalizacja: Otwock

Następna strona

Powrót do Prośby o porady techniczne

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości