Kłopoty z odpalaniem po zmianie skrzyni na manualną

Wszystko pobieżnie o Opel Omega, motoryzacji, spraw bieżących, zmian w przepisach dotyczących kierowców itp.

Kłopoty z odpalaniem po zmianie skrzyni na manualną

Postprzez HERO1990 20 lip 2013, o 15:45

Witam, czy ktoś mógłby mi powiedzieć jak znaleźć przewody do światła wstecznego i podrzucić opis kostek od automatu z objaśnieniami ???
HERO1990
 
Posty: 8
Dołączył(a): 20 lip 2013, o 15:35
Twoja Omega: OMEGA b 2.5 TD 95R

Re: Kłopoty z odpalaniem po zmianie skrzyni na manualną

Postprzez VeRay 20 lip 2013, o 17:58

2 najgrubsze piny z prostokątnej kostki trzeba zmostkować żeby odpalił.
Avatar użytkownika
VeRay
 
Posty: 778
Dołączył(a): 21 mar 2009, o 20:31
Lokalizacja: KaLIfornia
Twoja Omega: Mercedes W202

Re: Kłopoty z odpalaniem po zmianie skrzyni na manualną

Postprzez HERO1990 20 lip 2013, o 22:03

wielkie dzięki :) tylko teraz pozostaje pytanie gdzie są przewody do czujki wstecznego ??? jeszcze raz wielkie dzięki VeRay :)
:-D
HERO1990
 
Posty: 8
Dołączył(a): 20 lip 2013, o 15:35
Twoja Omega: OMEGA b 2.5 TD 95R

Re: Kłopoty z odpalaniem po zmianie skrzyni na manualną

Postprzez HERO1990 21 lip 2013, o 02:03

wienc poproszę tylko oto jak podłączyć światła wstecznego, ponieważ dzięki uprzejmości VeRay-a tylko ten problem mi pozostał
HERO1990
 
Posty: 8
Dołączył(a): 20 lip 2013, o 15:35
Twoja Omega: OMEGA b 2.5 TD 95R

Re: Kłopoty z odpalaniem po zmianie skrzyni na manualną

Postprzez VeRay 21 lip 2013, o 13:26

Nie ma sprawy. ;-)
Trzeba poczekać na smyka lub SENATORA oni są obeznani ja już zapomniałem. Masz tempomat? Masz MIDA?
Avatar użytkownika
VeRay
 
Posty: 778
Dołączył(a): 21 mar 2009, o 20:31
Lokalizacja: KaLIfornia
Twoja Omega: Mercedes W202

Re: Kłopoty z odpalaniem po zmianie skrzyni na manualną

Postprzez HERO1990 21 lip 2013, o 16:02

niemam tempomatu :) i nie wiem czy mam mida, Omcie posiadam dopiero od tygodnia i jest w niej sporo roboty, zato wyposażenie jest na dobrym poziomie :)
HERO1990
 
Posty: 8
Dołączył(a): 20 lip 2013, o 15:35
Twoja Omega: OMEGA b 2.5 TD 95R

Re: Kłopoty z odpalaniem po zmianie skrzyni na manualną

Postprzez VeRay 21 lip 2013, o 16:56

W tej kostce co mostkowałeś żeby odpalać znajdź piny D i F je trzeba wpiąć w czujnik wstecznego przy wybieraku skrzyni biegów. Najlepiej zaopatrzyć się w ori wtyczkę i ją dolutować.
Avatar użytkownika
VeRay
 
Posty: 778
Dołączył(a): 21 mar 2009, o 20:31
Lokalizacja: KaLIfornia
Twoja Omega: Mercedes W202

Re: Kłopoty z odpalaniem po zmianie skrzyni na manualną

Postprzez smyk 21 lip 2013, o 21:34

jak pokazuje ci się komunikat "automatik getribe" to ten wyświetlacz to jest mid ;-)
żeby go usunąć zmiana kompa na manual,albo zmiana wsadu mida :DD
jezdzi ma moc na poziomie ??
"Jak ktoś ma pecha,to sobie grzebiąc w dupie palec złamie"
była 2.08v-2.016v-2.5v6-3.0v6-2.5td-2.5t.d.s, wszystkie B,i wszystkie na złom
Avatar użytkownika
smyk
 
Posty: 1269
Dołączył(a): 25 kwi 2011, o 17:54
Lokalizacja: PL-3city
Twoja Omega: dodge g&c 3.3l 4x4

Re: Kłopoty z odpalaniem po zmianie skrzyni na manualną

Postprzez HERO1990 22 lip 2013, o 22:06

troszkę zamulony jest jak na 2.5 litra. wyświetla się Automatik getribe. wymiana samego mida na manualnego wystarczy ?
HERO1990
 
Posty: 8
Dołączył(a): 20 lip 2013, o 15:35
Twoja Omega: OMEGA b 2.5 TD 95R

Re: Kłopoty z odpalaniem po zmianie skrzyni na manualną

Postprzez HERO1990 23 lip 2013, o 19:16

przy okazji, wiesz może smyk-u które przewody idą z wiązki automatu na wsteczne światło do czujnika ? :-)
HERO1990
 
Posty: 8
Dołączył(a): 20 lip 2013, o 15:35
Twoja Omega: OMEGA b 2.5 TD 95R

Re: Kłopoty z odpalaniem po zmianie skrzyni na manualną

Postprzez JOFFA 23 lip 2013, o 23:13

HERO1990 napisał(a):przy okazji, wiesz może smyk-u które przewody idą z wiązki automatu na wsteczne światło do czujnika ?

VeRay napisał(a):znajdź piny D i F je trzeba wpiąć w czujnik wstecznego przy wybieraku skrzyni biegów. Najlepiej zaopatrzyć się w ori wtyczkę i ją dolutować.
wypadki drogowe powstają dlatego, że dzisiejsi ludzie jeżdżą po wczorajszych drogach jutrzejszymi samochodami
Avatar użytkownika
JOFFA
 
Posty: 1041
Dołączył(a): 17 sty 2008, o 16:02
Lokalizacja: Bydgoszcz
Twoja Omega: X20XEV 98r. TRUMNOWÓZ

Re: Kłopoty z odpalaniem po zmianie skrzyni na manualną

Postprzez HERO1990 24 lip 2013, o 18:22

Dzięki, nie zauważyłem :) tylko jeszcze jedno pytanie :) co najprawdopodobniej jest przyczyną nadmiernego kopcenia z wydechu ?? złe ustawienie kątu pompy? wtryskiwacze? Turbo? proszę o radę. i z góry wielkie dzięki wszystkim Forumowiczom :)
HERO1990
 
Posty: 8
Dołączył(a): 20 lip 2013, o 15:35
Twoja Omega: OMEGA b 2.5 TD 95R

Re: Kłopoty z odpalaniem po zmianie skrzyni na manualną

Postprzez KAFARMAN 24 lip 2013, o 23:07

HERO1990 napisał(a):co najprawdopodobniej jest przyczyną nadmiernego kopcenia z wydechu



diesel :-)
może wtryski leją a może poszli do lasu


kiedy kopci ?

na wolnych, po przegazówce, przy schodzeniu z obrotów, czy po redukcji

wszyscy specjaliści od fusów i szklanej kuli są na wakacjach, potrzeba więcej szegółów.
wyszukiwarka prawdę Ci powie
poza tym
jeden problem jeden temat 8-)
Pierwszy Diesel
Jedno piwo to nie piwo, dwa piwa to pół piwa, dopiero cztery piwa to piwo. A na jedno się nie chodzi...
Avatar użytkownika
KAFARMAN
Morderator
 
Posty: 5341
Dołączył(a): 14 cze 2009, o 12:49
Lokalizacja: Paryż - Pabianice
Twoja Omega: 2001 2.2DTI Kombi 1998 3.0 MV6

Re: Kłopoty z odpalaniem po zmianie skrzyni na manualną

Postprzez HERO1990 25 lip 2013, o 19:19

Ok ;) wszystkim forumowiczom wielkie dzięki :) co do przekładki wszystko już jasne :) lece założe następny temat :)
HERO1990
 
Posty: 8
Dołączył(a): 20 lip 2013, o 15:35
Twoja Omega: OMEGA b 2.5 TD 95R

Re: Kłopoty z odpalaniem po zmianie skrzyni na manualną

Postprzez KAFARMAN 26 lip 2013, o 05:53

HERO1990 napisał(a): lece założe następny temat


najpierw wyszukiwarka ;-)
Pierwszy Diesel
Jedno piwo to nie piwo, dwa piwa to pół piwa, dopiero cztery piwa to piwo. A na jedno się nie chodzi...
Avatar użytkownika
KAFARMAN
Morderator
 
Posty: 5341
Dołączył(a): 14 cze 2009, o 12:49
Lokalizacja: Paryż - Pabianice
Twoja Omega: 2001 2.2DTI Kombi 1998 3.0 MV6


Powrót do Forum ogólne

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników