Potrzebna pomoc.

Wszystko pobieżnie o Opel Omega, motoryzacji, spraw bieżących, zmian w przepisach dotyczących kierowców itp.

Potrzebna pomoc.

Postprzez Zibi No 30 maja 2011, o 23:14

Witam wszystkich …
Mam takie pytanie i zarazem prośbę.
Wiem, że może mi się oberwać, że to nie tu, ale sprawa jest bardzo ważna.
Czy Któryś z Klubowiczów mieszkających we Wrocławiu byłby w stanie pomóc w uruchomieniu Omegi 2,5 TD. Od razu powiem, że nie wchodzi w grę wizyta na warsztacie, ponieważ właścicielki na to nie stać gdyż jest samotną matką niepełnosprawnego dziecka i sama też jest po operacji i porusza się o kuli (dokumentacja medyczna do wglądu), a samochód stoi od listopada ubiegłego roku. Auto jest im potrzebne do transportu dziecka na rehabilitacje. Osobiście wymieniłem pompę w zbiorniku paliwa, wyczyściłem kolektor dolotowy, ale nie mam pojęcia co dalej. Przypuszczam, że przyczyną nieodpalania może być słaby akumulator, ale znajoma na nowy szans obecnie niema.
Gdyby ktoś z Was miał chęć i możliwość pomocy to podaje swój nr telefonu do kontaktu: 530 94 17 30.
Pozdrawiam Zbyszek
Zibi No
 

Re: Potrzebna pomoc.

Postprzez Zibi No 12 cze 2011, o 16:30

Dziękuję wszystkim za sugestie dotyczące uruchomienia samochodu, nie mówiąc już o pomocy (podjechanie i odpalenie na dwa samochody). Rozrusznik kręci , pompa paliwa w zbiorniku działa , paliwo dochodzi do pompy wtryskowej. Nie musicie się obawiać nikt nie będzie Was prosił o pomoc materialną, chodzi tylko o uruchomienie samochodu .

Pozdrawiam Zbyszek
Zibi No
 

Re: Potrzebna pomoc.

Postprzez Kozik 12 cze 2011, o 20:41

Napisałeś że paliwo dochodzi do pompy wtryskowej, co dalej? Wychodzi na wtryski? Poluzuj któryś przewód wysokiego ciśnienia
Tu krytyka wytyka błędy, a muzyka zamyka gęby, logika nie tyka tępych, a panika dotyka spiętych
Avatar użytkownika
Kozik
OFF-TOP Master
 
Posty: 2879
Dołączył(a): 1 paź 2007, o 23:48
Lokalizacja: szczecin
Twoja Omega: x25dt 2000` kombi

Re: Potrzebna pomoc.

Postprzez Zibi No 12 cze 2011, o 22:44

Wydaje mi się , że idzie do wtrysków bo jak wyjąłem zaślepkę z przewodu przelewowego na szóstym wtrysku to poleciało paliwo, ale jutro lub po jutrze sprawdzę odkręcając jeden z wtrysków.
Tylko nie wiem czy ma tylko lecieć, czy mocno sikać ?

Pozdrawiam Zbyszek
Zibi No
 

Re: Potrzebna pomoc.

Postprzez Kozik 13 cze 2011, o 18:02

Musisz napisać coś więcej bo będziemy strzelać w nieskonczoność. W jakiej sytuacji auto zaniemogło? Czy było jeżdżone na rezerwie? Czy wcześniej paliło z rana bez problemu? Nie dymi przy odpalaniu? Aku musi być sprawny, filtr musi być drożny i czysty, świece muszą grzać. Błędy próbowałeś odczytać na spinacz? Od nich zacznij bo mogą dużo wyjaśnić
Tu krytyka wytyka błędy, a muzyka zamyka gęby, logika nie tyka tępych, a panika dotyka spiętych
Avatar użytkownika
Kozik
OFF-TOP Master
 
Posty: 2879
Dołączył(a): 1 paź 2007, o 23:48
Lokalizacja: szczecin
Twoja Omega: x25dt 2000` kombi

Re: Potrzebna pomoc.

Postprzez omesia25 15 cze 2011, o 10:10

co to jest sprawdzanie błędów na spinacz
omesia25
 

Re: Potrzebna pomoc.

Postprzez jaggi 15 cze 2011, o 10:21

omesia25 napisał(a):co to jest sprawdzanie błędów na spinacz


a szukajkę od czego masz :?: :-x
viewtopic.php?f=22&t=956&p=15175&hilit=zczytywanie+b%C5%82%C4%99d%C3%B3w#p15175
wódka jest dla mądrych ludzi.... i piwo...... a nie dla baranów....
Avatar użytkownika
jaggi
Morderator
 
Posty: 3473
Dołączył(a): 15 gru 2007, o 13:09
Lokalizacja: Chełm
Twoja Omega: Biała Dama C30Se 95'caravan

Re: Potrzebna pomoc.

Postprzez Zibi No 18 cze 2011, o 15:28

Dziś sprawdziłem na spinacz i pokazało mi :
12- rozpoczęcie procedury odczytu
92- wielki znak zapytania - nie mam pojęcia czego dotyczy ten kod

Proszę - pomocy !

Pozdrawiam Zbyszek

P.S. Auto stoi od końca listopada 2010. Stanęło przed początkiem zimy , wyglądało to tak , że Kasia (właścicielka) podjechała na parking w piątek wieczorem, a w poniedziałek chciała odpalić i nic. Potem już ja podejmowałem próby odpalenia ale bez rezultatu . Wymieniłem pompę paliwa bo okazało się , że była padnięta . Kasia dostała akumulator bo jej nie nadawał się już do niczego, ale to nie jest przyczyna bo próbowałem na kable i na pożyczonym akumulatorze bez rezultatu. Filtr paliwa jest czysty i drożny.
Ostatnio edytowano 18 cze 2011, o 16:02 przez Zibi No, łącznie edytowano 2 razy
Zibi No
 

Re: Potrzebna pomoc.

Postprzez JOFFA 18 cze 2011, o 15:43

znalezione na innym forum


92 to slynny blad 4 rtego wtrysku w ktorym jest czujnik... niestety jesli siedzi to masz pecha bo koszt nowego to ok 1000zl zas urzywka ok 500zl. Na pocieszenie dodam ze mozna go doraznie zreanimowac. A sprawdzisz go w prosty sposob.. miernik w raczke i sprawdz opor stawiany, mi wychodzil ok 108 koch czy samuych ohm juz nie pamietam, ale opor musi byc.
wypadki drogowe powstają dlatego, że dzisiejsi ludzie jeżdżą po wczorajszych drogach jutrzejszymi samochodami
Avatar użytkownika
JOFFA
 
Posty: 1041
Dołączył(a): 17 sty 2008, o 16:02
Lokalizacja: Bydgoszcz
Twoja Omega: X20XEV 98r. TRUMNOWÓZ

Re: Potrzebna pomoc.

Postprzez KAFARMAN 18 cze 2011, o 20:18

Zibi No napisał(a):92- wielki znak zapytania - nie mam pojęcia czego dotyczy ten kod

:arrow:
http://opelomegaforum.pl/viewtopic.php?f=22&t=174#p1534
Pierwszy Diesel
Jedno piwo to nie piwo, dwa piwa to pół piwa, dopiero cztery piwa to piwo. A na jedno się nie chodzi...
Avatar użytkownika
KAFARMAN
Morderator
 
Posty: 5341
Dołączył(a): 14 cze 2009, o 12:49
Lokalizacja: Paryż - Pabianice
Twoja Omega: 2001 2.2DTI Kombi 1998 3.0 MV6

Re: Potrzebna pomoc.

Postprzez Zibi No 18 cze 2011, o 22:41

PWS napisał(a):Tak na przyszłość dla użytkowników diesli, kod 92 pojawia sie nawet tym co nie maja tempomatu (sygnalizuje po prostu jego brak). To nie jest nic groźnego ;-)


Tylko nie ma Tempomatu, a dalej nie chce odpalić. Jutro sprawdzę opór na czujniku wtrysku.

Pozdrawiam Zbyszek
Zibi No
 

Re: Potrzebna pomoc.

Postprzez KAFARMAN 18 cze 2011, o 23:16

Zibi No napisał(a):Tylko nie ma Tempomatu, a dalej nie chce odpalić.

kod 92 pojawia sie nawet tym co NIE maja tempomatu
Pierwszy Diesel
Jedno piwo to nie piwo, dwa piwa to pół piwa, dopiero cztery piwa to piwo. A na jedno się nie chodzi...
Avatar użytkownika
KAFARMAN
Morderator
 
Posty: 5341
Dołączył(a): 14 cze 2009, o 12:49
Lokalizacja: Paryż - Pabianice
Twoja Omega: 2001 2.2DTI Kombi 1998 3.0 MV6

Re: Potrzebna pomoc.

Postprzez Kozik 19 cze 2011, o 15:18

Błąd 92 to nie wtrysk, Joffie sie z 82 pomyliło. Wypadałoby sprawdzić świece, na początek czy dochodzi do nich napięcie, zwykłym próbnikiem. Następnie czy grzałka w świecy nie jest przepalona. Masz dwie opcje. Albo odkręcasz przewody od każdej z nich, łączysz próbowke z plusem akumulatora zaś drugą jej część z końcówką swiecy albo robisz to na przekaźniku

viewtopic.php?f=37&t=3495&hilit=przekaznik+swiec

Przy okazji możesz sprawdzić rezystancje i czas grzania świec

viewtopic.php?f=22&t=1789&p=137551&hilit=przekaznik+swiec#p137551

Jeśli grzałka będzie sprawna i obwód nie będzie przerwany nie znaczy że wszystko jest ok. Świeca musi sie nagrzewać i oddawać ciepło odpowiednio a nie byle jak ale to sprawdzisz tylko jak je wykręcisz. To tyle odnośnie układu podgrzewania

Mnie jeszcze ciągle zastanawiają dwie rzeczy. Ciśnienie na pompie wtryskowej może być za małe, druga rzecz to układ paliwowy który po takim czasie stania auta może robić różne niespodzianki. Próbowałeś odpalać z pominięciem filtra paliwa? Np z wiadra z ropą? A jak nic nie pomoże to potraktuj go chamsko - autostart w dolot
Tu krytyka wytyka błędy, a muzyka zamyka gęby, logika nie tyka tępych, a panika dotyka spiętych
Avatar użytkownika
Kozik
OFF-TOP Master
 
Posty: 2879
Dołączył(a): 1 paź 2007, o 23:48
Lokalizacja: szczecin
Twoja Omega: x25dt 2000` kombi

Re: Potrzebna pomoc.

Postprzez Wicek 19 cze 2011, o 22:25

Jeśli masz z 30l ropy w baku, to dolej 4l PB, auto na hol i przez 400-500 metrów ciagnąć, musi odpalić, nawet jeśli świeczki popalone. Z chęcia bym podjechał, ale mam 100 km do Ciebie. Jakbym był w delegacji w tych okolicach, to dam znać, ale zróbcie jak mówię i musi chodzić.
Avatar użytkownika
Wicek
 
Posty: 256
Dołączył(a): 26 gru 2009, o 12:54
Lokalizacja: Nowe Miasto nad Wartą
Twoja Omega: 2.5 TD aut.

Re: Potrzebna pomoc.

Postprzez Zibi No 20 cze 2011, o 22:59

Świece idealne nawet śladu przepalenia . grzeją jak złoto, opór na czujniku wtrysku ok. 100-110 ohm'ów, ale jedno co odkryłem to luźne przewody w/w czujnika więc je ładnie oczyściłem i włożyłem na miejsce . W czwartek będę miał czas więc wszystko poskładam i zobaczymy czy zechce zagadać. Jeżeli chodzi o holowanie o chyba nic to nie da bo to jest automat więc ta opcja raczej odpada.

Dzięki wszystkim za sugestie .

Pozdrawiam Zbyszek
Zibi No
 

Następna strona

Powrót do Forum ogólne

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników