automat wysprzegla na zimnym

Problemy dotyczące ASB w omedze, eksploatacja i czynności obsługowe

automat wysprzegla na zimnym

Postprzez turbox20 3 sty 2016, o 17:01

witam panowie mam mały problem od kiedy zrobiło sie troche chłodniej podczas pierwszego ruszania z rana czyli jak zimny bo wieczorem tak samo:) załaczam bieg i albo odrazu nie załacza biegu lecz dopiero po około 30s albo załaczy ruszy kawałek i wysprzegli na podobny czas. po rozgrzaniu wszystko jest ok. dodam tez ze dwa razy około tydzien temu auto wpadło mi w dziwne wibjacje takie ze niemozna bylo jechac zatrzymałem sie ruszyłem i znowu to samo znowu sie zatrzymałem zeby zobaczyc opony czy gulaji jakiejs niema opony ok obstawiłem na skrzynie:/ lecz od tego czasu juz sie to ni przytrafiło wczoraj 1000km i wszystko ok poza ruszaniem z rana.
Gdyby Bóg lubił przedni napęd chodzilibyśmy na rękach nr gg 1741179
turbox20
 
Posty: 112
Dołączył(a): 20 lip 2012, o 13:11
Lokalizacja: Kamienica Szlachecka
Twoja Omega: A(30NE) 89r manual

Re: automat wysprzegla na zimnym

Postprzez grzes80808 3 sty 2016, o 18:14

a olej kiedyś wymieniałeś ;-)
było
2x omega a 2.0 jedna w automacie druga manualna
2x senator b 2.6 automat jeden jeszcze w stodole
1x omega B 3.0 automat
1x 2.2 dti 2003 rok
Avatar użytkownika
grzes80808
Morderator
 
Posty: 1649
Dołączył(a): 22 lis 2011, o 19:33
Lokalizacja: Trzebnica
Twoja Omega: x30xe 2000 rok sedan

Re: automat wysprzegla na zimnym

Postprzez turbox20 3 sty 2016, o 20:18

nie wymieniałem samochód niedawno nabyty. tez zuciłem podejrzenie w tym kierunku zeby wymienic olej i filtr tylko z kad wzieło sie to drganie auta tez z powodu oleju?? jesli tak to wielkie dzieki i temat zamkniety:)
Gdyby Bóg lubił przedni napęd chodzilibyśmy na rękach nr gg 1741179
turbox20
 
Posty: 112
Dołączył(a): 20 lip 2012, o 13:11
Lokalizacja: Kamienica Szlachecka
Twoja Omega: A(30NE) 89r manual


Powrót do Automatyczna skrzynia biegów

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników