Omega 3.0 Automat nie zmienia biegów

Problemy dotyczące ASB w omedze, eksploatacja i czynności obsługowe

Omega 3.0 Automat nie zmienia biegów

Postprzez barto1997 15 paź 2011, o 09:02

Witam mam następujący problem:Moja omega 3.0 automat nie zmienia biegów automatycznie
działa jedynie zmiana manualna. Samochód szarpie przy ruszaniu. Na komputerze pokazuje błąd czujnika prędkości obrotowej(jest w 100% sprawny sprawdzany w innym samochodzie). Proszę o rady i z góry dziękuje.
barto1997
 

Re: Omega 3.0 Automat nie zmienia biegów

Postprzez SENATOR 15 paź 2011, o 16:42

ten ze skrzyni czujnik podmienialiscie?
Moze kabelki?
Unikatowy SENATOR DEEP BLUE
Avatar użytkownika
SENATOR
 
Posty: 1988
Dołączył(a): 7 paź 2006, o 15:33
Lokalizacja: Gdansk
Twoja Omega: 3rok renowacji Senator B C40XE

Re: Omega 3.0 Automat nie zmienia biegów

Postprzez barto1997 15 paź 2011, o 17:16

Kabelki są dobrze podłączone sprawdzane przeze mnie i przez mechanika.A i dopiszę samochód przy ruszaniu szarpie a następnie nie przerzuca biegu na wyższy czyli cały czas jedziemy na jedynce.Przy manualnej zmianie wszystko jest ok.
barto1997
 

Re: Omega 3.0 Automat nie zmienia biegów

Postprzez SENATOR 15 paź 2011, o 18:23

ilosc oleju sprawdzana?
Unikatowy SENATOR DEEP BLUE
Avatar użytkownika
SENATOR
 
Posty: 1988
Dołączył(a): 7 paź 2006, o 15:33
Lokalizacja: Gdansk
Twoja Omega: 3rok renowacji Senator B C40XE

Re: Omega 3.0 Automat nie zmienia biegów

Postprzez barto1997 16 paź 2011, o 17:35

Olej był wymieniany w sierpniu tamtego roku.Jego stan jest ok.
barto1997
 


Powrót do Automatyczna skrzynia biegów

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników