Skrzynia ślizga się na I biegu w pozycji D

Problemy dotyczące ASB w omedze, eksploatacja i czynności obsługowe

Skrzynia ślizga się na I biegu w pozycji D

Postprzez dugi3 11 paź 2011, o 21:00

Witam.
Jestem to nowy jak i stary. Po trzech latach ponownie zakupiłem Omegę. Pierwszy raz miałem 2,0 8V w gazie, a teraz dieselek w automacie ;/ No i już się zaczynają problemy. W sumie w mojej pierwszej, jeżdżąc przez rok jedynym problemem był alternator :DD No a teraz do problemu.

Jak w temacie Wrzucam na D puszczam hamulec - auto stoi. Dodam gazu obroty wyją - po chwili łaskawie zaczyna się kulać. Na wyższych biegach normalnie. Na R wszystko okej. Puszczam hamulec jedzie i normalnie się rozpędzam. Na pozycji 1 też wszystko ok. Problem tylko z opcją D (śnieżynka nie pomaga). Przeczytałem wiele postów, ale nie znalazłem odpowiedzi.

Poziomu oleju nie sprawdzałem, no ale jakby go nie było to na innych biegach chyba też by się coś działo...ale tak czy siak jutro sprawdzę no i miski olejowe też zrzucę, ale jeśli źle szukam to wolę zapytać wcześniej niż zacznę kopać w czymś na czym się nie znam.

Co to może być?
dugi3
 

Re: Skrzynia ślizga się na I biegu w pozycji D

Postprzez dugi3 13 paź 2011, o 20:29

Nie znalazłem opcji Edytuj więc piszę drugiego posta!! Wiem, że tak nie powinno być.

Ściągnąłem dzisiaj miski olejowe: nie było żadnych elementów w oleju(gdzieniegdzie małe drobinki - bardzo mało)
Olej ciemno - brązowy.
Wymieniłem filtr, skręciłem całość i zalałem Mobilem ATF Dexron III (320) - weszło mi 3,5 litra.
Przejechałem tak parę kilometrów - nic się nie zmieniło. Dalej tak samo auto się zachowuje.
Skrzynia na pozycji D ślizga się na pierwszym biegu.
Jak trzymam na hamulcu i wrzucam D bieg wskakuje co da się odczuć przez lekki uniesienie przodu auta(tak jak normalnie w automacie, coś jakby na manualnej skrzyni zaciągnąć ręczny i próbować ruszyć z jedynki), jak puszczę hamulec wygląda to jakby miał już ruszyć, ale nagle jakby ktoś wcisnął sprzęgło i stoję - no a potem jak wcześniej gaz - wycie silnika i bardzo powolne przyspieszanie...
Proszę o pomoc!
dugi3
 


Powrót do Automatyczna skrzynia biegów

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników