na zimnym nie odpala a na cieplym lapie od razu..

Tematy tylko i wyłącznie związane z silnikiem diesla, zasilanie paliwem itp.

na zimnym nie odpala a na cieplym lapie od razu..

Postprzez krzysiek1203 4 lis 2016, o 20:25

Czesc Wam,

Zacznę od tego ze swoja Omega kupiłem całkiem nie dawno. Jest to 2.5 TD 130 KM.
Kiedy na dworze bylo ciepło samochód odpalał bez najmniejszego problemu czy zimny czy ciepły,
teraz gdy na dworze jest zimniej nie chce wogole odpalić...
Podgrzewacz razem ze swiecami ok paliwo dochodzi do pompy a on nadal nie chce odpalić....
Po wtryśnięciu plaka do kolektora dolotowego odpala....Wystarczy ze po odpaleniu ja zgasze a potem
odpala juz od razu....az do momentu gdy dłużej nie postoj....
krzysiek1203
 
Posty: 4
Dołączył(a): 4 lis 2016, o 20:21
Twoja Omega: omega b 2.5 td 1997 r. limuzyn

Re: na zimnym nie odpala a na cieplym lapie od razu..

Postprzez Mago104 6 lis 2016, o 10:07

Sprawdź ustawienie zapłonu. Znajomy miał podobne objawy w focusie i to był przestawiony na pompie zapłon.
Mago104
 
Posty: 94
Dołączył(a): 15 kwi 2016, o 18:12
Lokalizacja: Wloclawek
Twoja Omega: 2001,3.2 v6 sedan

Re: na zimnym nie odpala a na cieplym lapie od razu..

Postprzez wojciechu1224 7 lis 2016, o 09:29

skoro świece ok to możliwe, że się paliwo cofa/układ się zapowietrza ;-)
c20ne 92' - buda nie wytrzymała
x20se 94' - silnik nie wytrzymał
x30xe 00' - 30 m-cy udręki
y25dt 02' - diesel to zło
Avatar użytkownika
wojciechu1224
 
Posty: 619
Dołączył(a): 9 lip 2011, o 20:12
Lokalizacja: Mszczonów/mazowieckie
Twoja Omega: 00'/02' Bfl x30xe sedan

Re: na zimnym nie odpala a na cieplym lapie od razu..

Postprzez krzysiek1203 13 lis 2016, o 13:17

Jak narazie zdiagnozowano:
Źle ustawiona pompa wtryskowa
Słabe wtryski a raczej końcówki
Na 6 święć 1 była faktycznie dobra
I pompa paliwa raz daje paliwo a raz nie....
krzysiek1203
 
Posty: 4
Dołączył(a): 4 lis 2016, o 20:21
Twoja Omega: omega b 2.5 td 1997 r. limuzyn

Re: na zimnym nie odpala a na cieplym lapie od razu..

Postprzez antek013 14 lis 2016, o 15:54

krzysiek1203 napisał(a):..Wystarczy ze po odpaleniu ja zgasze a potem
odpala juz od razu....az do momentu gdy dłużej nie postoj....

u mnie jest podobnie ma małe opory z odpaleniem (musi może tak z 6-7 razy obrócić i odpala) po czym dłuższą chwile kołysze silnikiem, zaznaczam że świece były wymieniane w sierpniu ISKRA wszystkie, założony zaworek zwrotny przed pompą, dzieje się tak od kiedy chłodniej się zrobiło :-? krzysiek1203 daj cynka jak po wymianie świeć :driver:

krzysiek1203 napisał(a):I pompa paliwa raz daje paliwo raz nie....

mówisz o pompie w zbiorniku ??
Bóg lubi ateistów - oni Go nigdy nie zadręczają swoimi problemami.
Avatar użytkownika
antek013
 
Posty: 139
Dołączył(a): 1 sty 2012, o 21:07
Lokalizacja: Długie woj Lubuskie
Twoja Omega: X25DT ASB kombi 00'

Re: na zimnym nie odpala a na cieplym lapie od razu..

Postprzez krzysiek1203 14 lis 2016, o 17:06

Tak raz podaje a raz nie....
krzysiek1203
 
Posty: 4
Dołączył(a): 4 lis 2016, o 20:21
Twoja Omega: omega b 2.5 td 1997 r. limuzyn

Re: na zimnym nie odpala a na cieplym lapie od razu..

Postprzez krzysiek1203 14 gru 2016, o 07:41

Czesc Wam,
Po długim czasie udało sie ogarnąć Omege....przyczynami tej usterki bylo:
-zle ustawiony zaplon
-zle ustawiona pompa wtryskowa
-zbyt mala dawka paliwa potrzebna do rozruchu
-lejace końcówki wtryskiwaczy
-nie grzejace świece zarowe
-popsuta pompa paliwa

Części i robocizna zamknely sie na poziomie 1300/1400 zl
krzysiek1203
 
Posty: 4
Dołączył(a): 4 lis 2016, o 20:21
Twoja Omega: omega b 2.5 td 1997 r. limuzyn

Re: na zimnym nie odpala a na cieplym lapie od razu..

Postprzez mruwa88 19 sty 2017, o 01:43

Podałeś wszystko co może być przyczyną, niezła.inwestycja...
W td głównie problem nie palenia na.cieplo to dawka rozruchowa lub konczonca się pompa... jak ktoś podkrecil tylko dawkę na pompie problem moze wrócić....
Avatar użytkownika
mruwa88
 
Posty: 52
Dołączył(a): 5 lut 2016, o 17:08
Twoja Omega: 99' Caravan X25DT


Powrót do Dział DIESEL

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników