Problem z włączeniem ogrzewania tylnej szyby

Tu zadajesz pytania oraz udzielasz rad dotyczących wentylacji kabiny, tapicerki i wnętrza, jego demontażu oraz pielęgnacji

Problem z włączeniem ogrzewania tylnej szyby

Postprzez bazyliszek93 13 lip 2016, o 10:20

Proszę o pomoc - podpowiedź. Od pewnego czasu nie zawsze udaje mi się włączyć ogrzewanie tylnej szyby. Zdarza się, że nie działa w ogóle, a zdarza, że się samoistnie wyłącza po kilku - kilkunastu minutach. Byłem u mechanika, ale nie mógł znaleźć przyczyny. Co to może być?
bazyliszek93
 
Posty: 25
Dołączył(a): 7 lip 2016, o 13:33
Twoja Omega: Omega Sedan

Re: Problem z włączeniem ogrzewania tylnej szyby

Postprzez kleryk13 24 sie 2016, o 14:39

Słyszałem o czymś takim jak zimne luty, ale nie napiszę ci dokładnie co to jest i jak się naprawia. Może znajdzie się ktoś mądrzejszy, kto dokładnie naprowadzi Cię na temat.
kleryk13
 
Posty: 6
Dołączył(a): 3 sie 2016, o 12:37
Twoja Omega: 2000rok

Re: Problem z włączeniem ogrzewania tylnej szyby

Postprzez jaggi 24 sie 2016, o 21:10

no to tak na szybko zimne luty należałoby wygrzać czyli jeszcze raz roztopić cynę w miejscach lutowanych ale...
przede wszystkim trzeba by było jebnąć cały obwód miernikiem co by było wiadomo gdzie szukać.
wódka jest dla mądrych ludzi.... i piwo...... a nie dla baranów....
Avatar użytkownika
jaggi
Morderator
 
Posty: 3438
Dołączył(a): 15 gru 2007, o 13:09
Lokalizacja: Chełm
Twoja Omega: Biała Dama C30Se 95'caravan


Powrót do Wnętrze

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników