złe grzanie

Tu zadajesz pytania oraz udzielasz rad dotyczących wentylacji kabiny, tapicerki i wnętrza, jego demontażu oraz pielęgnacji

złe grzanie

Postprzez ostap10 28 paź 2012, o 11:24

Posiadam omegę 2.0 16v 94 rok bez klimy. jakieś dwa lata temu wymieniałem nagrzewnice a rok temu termostat.
ogrzewanie jest srednie(albo nawet złe) a jak samochód stoi to zaczyna w ogóle lecieć zimne powietrze. Co mi poradzicie??? Oczywiście oma jest na gazie.
ostap10
 
Posty: 5
Dołączył(a): 2 lip 2008, o 17:30
Lokalizacja: Kolembrody
Twoja Omega: 94r. 2.0 16V kombi

Re: złe grzanie

Postprzez VeRay 28 paź 2012, o 11:38

Mało płynu chłodzącego,
Avatar użytkownika
VeRay
 
Posty: 778
Dołączył(a): 21 mar 2009, o 20:31
Lokalizacja: KaLIfornia
Twoja Omega: Mercedes W202

Re: złe grzanie

Postprzez neket 28 paź 2012, o 12:15

albo przytkana nagrzewnica, przez dwa lata duzo moze sie wydazyc
LPG: SEKWENCJA BRC; KOMP SEQUENT 24;

http://www.ulgawcierpieniu.pl -> sprawdź może będziesz mógł pomoc :)
Avatar użytkownika
neket
 
Posty: 2002
Dołączył(a): 2 mar 2008, o 10:03
Lokalizacja: STA
Twoja Omega: B kombi 99' 2.0 16V

Re: złe grzanie

Postprzez jaggi 28 paź 2012, o 12:20

albo źle wpięta gazownia.
wódka jest dla mądrych ludzi.... i piwo...... a nie dla baranów....
Avatar użytkownika
jaggi
Morderator
 
Posty: 3438
Dołączył(a): 15 gru 2007, o 13:09
Lokalizacja: Chełm
Twoja Omega: Biała Dama C30Se 95'caravan

Re: złe grzanie

Postprzez zygi 28 paź 2012, o 21:11

To że niedawno wymienione, nie znaczy że jest teraz dobre - trzeba kolejno posprawdzać aż się dojdzie do przyczyny.
Mi też to wygląda na zamuloną nagrzewnicę.
zygi
 
Posty: 601
Dołączył(a): 9 kwi 2010, o 01:04
Twoja Omega: nie mam omegi :(

Re: złe grzanie

Postprzez marcinzx 3 gru 2012, o 09:45

Witam!
Mam ten sam problem z ogrzewaniem w omedze 2,0 8v. Podczasd jazdy coś tam grzeje ale w zime idzie zamarznoć w aucie. Sprawdzałem przewody od nagrzewnicy i oba są gorące
marcinzx
 

Re: złe grzanie

Postprzez pancerniak 3 gru 2012, o 10:10

marcinzx
Sprawdzałem przewody od nagrzewnicy i oba są gorące

to że przewody są gorące to żaden wyznacznik (aluminium się szybko nagrzewa).
O ile masz płynu ok, termostat też, to
włącz ogrzewanie na 2-gim biegu dmuchawy i zobacz jak grzeje, jeżeli daje gorące powietrze a na full ledwie co ciepłym dmucha, to znaczy że masz zamuloną nagrzewnice tak jak pisze zygi. Płukanie sobie odpuść bo najebiesz się, a i tak rezultat będzie marny. Wyjmuj nagrzewnice i jak jest w miarę dobrym stanie to przeczyść, a jak jest hoojnia to wkładaj nową i tyle. Tylko nie kupuj jakiejś tam taniochy bo będziesz musiał rozbierać na nowo. Ja miałem to samo i bez wymiany się nie obyło, kupiłem valeo i śmiga jak ta lala.
A kombi c20ne-była/niema
B kombi X20se biała-dawca
B kombi X20se biała-opuściła garaż
B sedan 25td zielony potwór - odeszła i niech nie wraca
pancerniak
 
Posty: 725
Dołączył(a): 16 sie 2011, o 09:05
Lokalizacja: Olsztyn
Twoja Omega: została tylko 25TD

Re: złe grzanie

Postprzez marcinzx 3 gru 2012, o 15:36

Ok dzięki biore się więc do pracy
marcinzx
 

Re: złe grzanie

Postprzez laik 3 sty 2013, o 15:55

nagrzewnica firmy valeo to dobry pomysł, jak dla mnie producent jest ok
laik
 
Posty: 5
Dołączył(a): 17 paź 2012, o 08:20
Twoja Omega: nie posiadam

Re: złe grzanie

Postprzez k-s-k 19 sty 2013, o 01:23

pomogło? bo jak nie, to mam jeszcze jedna teorie. u mnie pomogla po prostu wymiana filtru kabinowego (chyba tego, jak nie to niech mnie ktos poprawi, ale na pewno jakis filtr)
k-s-k
 

Re: złe grzanie

Postprzez VeRay 19 sty 2013, o 01:41

k-s-k jeśli masz na myśli MV6 to nagrzewnica ekhm... :-)
Dopiero po wymianie na używkę ori zaczął się robić piekarnik w środku. Zapomniałem dopisać w temacie, że nagrzewnica też się zepsuła.
Avatar użytkownika
VeRay
 
Posty: 778
Dołączył(a): 21 mar 2009, o 20:31
Lokalizacja: KaLIfornia
Twoja Omega: Mercedes W202

Re: złe grzanie

Postprzez k-s-k 19 sty 2013, o 01:47

VeRay napisał(a):Zapomniałem dopisać w temacie, że nagrzewnica też się zepsuła.


o jasny ch.. :) btw. to duzy koszt?

ale to nie w MV, tylko w dieslu swietej pamieci :)
k-s-k
 

Re: złe grzanie

Postprzez VeRay 19 sty 2013, o 01:51

3 dyszki i trochę nerwów przy wymianie ;-)
Avatar użytkownika
VeRay
 
Posty: 778
Dołączył(a): 21 mar 2009, o 20:31
Lokalizacja: KaLIfornia
Twoja Omega: Mercedes W202

Re: złe grzanie

Postprzez k-s-k 19 sty 2013, o 01:56

uff :) myslalam, ze dodatkowe zero z tylu bedzie :) jak odkupie kiedys od Ciebie ta emke, wiadomosci sie przydadza :-D
k-s-k
 

Re: złe grzanie

Postprzez smyk 20 sty 2013, o 14:48

wczoraj smigałem 760km i po przejechaniu 30 km,pizd,coś pod nogami pasażera i mróz w środku,że całą droge szybe skrobałem od wewnątrz,i niewiem co to,wizualnie wszystko ok
"Jak ktoś ma pecha,to sobie grzebiąc w dupie palec złamie"
była 2.08v-2.016v-2.5v6-3.0v6-2.5td-2.5t.d.s, wszystkie B,i wszystkie na złom
Avatar użytkownika
smyk
 
Posty: 1269
Dołączył(a): 25 kwi 2011, o 17:54
Lokalizacja: PL-3city
Twoja Omega: dodge g&c 3.3l 4x4

Następna strona

Powrót do Wnętrze

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników