pomocy nie działają liczniki

Problemy z elektronicznym wyposażeniem nadwozia oraz elektryką auta

pomocy nie działają liczniki

Postprzez pawel_u 16 gru 2008, o 23:25

witam

mam problem z moja omegą 2.0 16v diesel mianowicie nie wiem co sie stało ale nagle przestały mi działać liczniki na desce rozdzielczej tzn. nie działa predkościomierz obrotościomierz poziom paliwa i temperatury wskazówki poprosto opadły i basta prosze o pomoc aha odłączałem akumulator ale to nic nie pomaga sprawdzilem bezpieczniki te pod kierownica i tez wszystkie sa dobre
pawel_u

 

Postprzez mgyz 17 gru 2008, o 09:33

Wyglada na to, ze padlo glowne zasilanie. Kontrolki tez nie dzialaja? Jak tak to zobacz czy jest napiecie na bezpieczniku F15, wyrwyj zegar yi zobacz czy dochodzi +12V na pin21 zlacza zegarow (na wlaczonym zaplonie). Jak kontrolki sa to podlo zasilanie elektroniki - sprawdz folie na zegarach czy nie popekana.

pawel_u dlaczego nie masz jeszcze uzupelnionego profilu :-x :-x :-x
http://www.opelomegaforum.pl/viewtopic.php?t=107
_____
mgyz
Avatar użytkownika
mgyz
Administrator
 
Posty: 4052
Dołączył(a): 4 lip 2007, o 09:59
Lokalizacja: Otwock
Twoja Omega: e39 M54B30 kombi '03

uzupelnienie

Postprzez pawel_u 18 gru 2008, o 16:23

mgyz napisał(a):Wyglada na to, ze padlo glowne zasilanie. Kontrolki tez nie dzialaja? Jak tak to zobacz czy jest napiecie na bezpieczniku F15, wyrwyj zegar yi zobacz czy dochodzi +12V na pin21 zlacza zegarow (na wlaczonym zaplonie). Jak kontrolki sa to podlo zasilanie elektroniki - sprawdz folie na zegarach czy nie popekana.

pawel_u dlaczego nie masz jeszcze uzupelnionego profilu :-x :-x :-x
http://www.opelomegaforum.pl/viewtopic.php?t=107



więc tak kontrolki działają napięcie jest na f15 naprawde wymiękam prosze o pomoc
pawel_u

 

Postprzez mgyz 18 gru 2008, o 18:51

a na zlaczu zegarow mierzyles
mgyz napisał(a):+12V na pin21 zlacza zegarow

i czy folia cala.
jak to nic nie da to pozostaje... wymiana zegarow
_____
mgyz
Avatar użytkownika
mgyz
Administrator
 
Posty: 4052
Dołączył(a): 4 lip 2007, o 09:59
Lokalizacja: Otwock
Twoja Omega: e39 M54B30 kombi '03

Postprzez barton12 3 sty 2009, o 08:03

Ja tez mam problem z licznikiem nie dziala predkosciomierz i w tym samym momencie przestal dzialac tempomat nie wiem o co chodzi czy ktos moze mi poweidziec jak dziala licznik czy jest na lince czy dziala na zasadzie podcisnienia prosze o pomoc
barton12

 

Postprzez CaponeAl 3 sty 2009, o 08:53

barton12 chłopie to już było. Licznik to elektronika, prędkościomierz dostaje impulsy z ABS'u i tak pokazuje prędkość.
Avatar użytkownika
CaponeAl

 
Posty: 340
Dołączył(a): 31 lip 2007, o 17:18
Lokalizacja: Poznań
Twoja Omega: 2003, 2.5DTI kombi automat

Postprzez CaponeAl 3 sty 2009, o 12:58

No to i ja mam problem. Czy kos mi może powiedzieć czy tasmę w liczniku da się naprawić. Przerwane mam dwie ścieżki.
Avatar użytkownika
CaponeAl

 
Posty: 340
Dołączył(a): 31 lip 2007, o 17:18
Lokalizacja: Poznań
Twoja Omega: 2003, 2.5DTI kombi automat

Postprzez mgyz 3 sty 2009, o 13:41

mozna probowac ratowac sie lutowaniem badz jak jest pekniecie to klejem przewodzaczym. Przed sama oeracja trzeba zdrapac izolacje ze sciezki. W szczegolnosci, jezeli popekane sciezki koncza sie na jakis lutowanych zlaczach to zalutowac przewod miedzy tymi zlaczami - bedzie latwiej lutowac.
Przy wymianie tasmy trzeba sprawdczac kolory: zielony do 97 potem niebieska, i nie wiem czy przypadkiem diesel sie czyms nie roznil.

http://www.opelomegaforum.pl/viewtopic.php?t=1018
_____
mgyz
Avatar użytkownika
mgyz
Administrator
 
Posty: 4052
Dołączył(a): 4 lip 2007, o 09:59
Lokalizacja: Otwock
Twoja Omega: e39 M54B30 kombi '03

Postprzez CaponeAl 3 sty 2009, o 14:31

A można samą taśmę dostać? :shock:
Avatar użytkownika
CaponeAl

 
Posty: 340
Dołączył(a): 31 lip 2007, o 17:18
Lokalizacja: Poznań
Twoja Omega: 2003, 2.5DTI kombi automat

Postprzez mgyz 3 sty 2009, o 16:01

nooo w ASO chyba tak, albo wyrwac z innego licznika ;-)
_____
mgyz
Avatar użytkownika
mgyz
Administrator
 
Posty: 4052
Dołączył(a): 4 lip 2007, o 09:59
Lokalizacja: Otwock
Twoja Omega: e39 M54B30 kombi '03

Postprzez CaponeAl 3 sty 2009, o 16:53

No w ASO to zapłacę jak za zboże. Taniej wyjdzie jak używkę zegary kupię.

Już po sprawie ścieżka zlutowana i wszystko git. Zegary jak nowe. :-D
Avatar użytkownika
CaponeAl

 
Posty: 340
Dołączył(a): 31 lip 2007, o 17:18
Lokalizacja: Poznań
Twoja Omega: 2003, 2.5DTI kombi automat

Re: pomocy nie działają liczniki

Postprzez janmod 24 sie 2009, o 06:43

hej! mam podobny problem. w czasie jazdy zgasła cała deska, podświetlenie działa. przepalony bezpiecznik k15 i po wymianie dalej go pali. Dodatkowo nie działa klima i podnoszenie szyb. bezpiecznik od sterowania szyb jest OK.
Teraz jeżdżę jak w saunie. zegary padły 2 dni po wymianie skrzyni (manualnej) ale nie wiem czy to ma związek.
janmod

 

Re: pomocy nie działają liczniki

Postprzez mgyz 24 sie 2009, o 07:34

nie bedzie zadnej odpowiedzi do czasu uzupelnienia profilu.
janmod napisał(a): przepalony bezpiecznik k15

Kxx sa oznaczane przekazniki,
F15 on jest od podswietlenia deski, oswietlenia schowka, tempomatu, nivomatu, regulacji lamp przednich, swiatel cofania, szyberdachu.
_____
mgyz
Avatar użytkownika
mgyz
Administrator
 
Posty: 4052
Dołączył(a): 4 lip 2007, o 09:59
Lokalizacja: Otwock
Twoja Omega: e39 M54B30 kombi '03

Re: pomocy nie działają liczniki

Postprzez janmod 24 sie 2009, o 08:31

No właśnie ten f15 jest od podświetlenia deski, ale ono działa. nie ma natomiast świateł wstecznych.
w instalacji jest jakieś zwarcie bo ciągle pali bezpiecznik . Może to czujnik cofania który jest na skrzyni (wymienianej).
janmod

 


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników