Brak swiatel mijania

Problemy z elektronicznym wyposażeniem nadwozia oraz elektryką auta

Brak swiatel mijania

Postprzez krzysieksel1969 6 sty 2008, o 16:15

Witam moze poradzicie od czego zacząć naprawe ,nie mam świateł mijania.Na obu pozycjach swiecą tylko postojowki,swiatła długie też dzialaa,sprawdzalem bezpieczniki 21 i 22 /to chyba te od swiateł-są sprawne/ żarówki tez sprawne.
omega b 2.0 8v 1994 rok
czekam i pilne bo nie ma jazdy
krzysieksel1969

 

Postprzez mgyz 6 sty 2008, o 16:34

F22 (lewe) i F31 (prwae) to sa bezpieczniki od swiatel. Zarowki dobre??
Zobacz czy przelacznik swiatel po przelaczeniu daje napiecie na bezpieczniki F22 i F31
Wyjmij przelacznik zespolony i zobacz czy dochodzi napiecie na pin1
Sprawdz miernikiem, czy po przelaczeniu na swiatla mijania przelacznik zwiera piny 1 i 13.
_____
mgyz
Avatar użytkownika
mgyz
Administrator
 
Posty: 4052
Dołączył(a): 4 lip 2007, o 09:59
Lokalizacja: Otwock
Twoja Omega: e39 M54B30 kombi '03

dzieki Podobno diabeł tkwi w szczegółach........

Postprzez krzysieksel1969 6 sty 2008, o 16:55

posprawdzałem to wszystko i było tak jak piszesz napiecie na bezpiecznikach,piny były zwarte jak powinny.......naprawa okazala sie jeszcze prosciejsza a mianowicie kabel masowy w jednej lampie nie kontaktowal a w drugiej zarnik uszkodzil sie tak dziwnie ze raz zalanczal a raz nie.
Dzieki za pomoc pozdrawiam
krzysieksel1969

 


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników