Kontrolki Oma A

Problemy z elektronicznym wyposażeniem nadwozia oraz elektryką auta

Postprzez burczak_pawel 26 lis 2007, o 22:18

być może, pracuję przy ogrzewaniach postojowych w tirach i ten symbol bardzo mi przypomiał właśnie ogrzewanie postojowe, ale jak napisałem mogłem się mylić
burczak_pawel
 
Posty: 39
Dołączył(a): 15 paź 2007, o 17:45
Lokalizacja: biała podlaska
Twoja Omega: omega b kombi 2.0 16v

Postprzez Barnejos 27 lis 2007, o 00:39

pheonix NO wiadomo swieci mi kierunek a Kontrolka klockow nic nie daje znaku zycia !! ABS nic chyba nie mam Nie wiem co jest grane moze zarowy sie popalily
Barnejos
 

Postprzez pheonix 27 lis 2007, o 07:28

Klocki to masz na bank wyjenbana zarowke zeby nie wqrwiala a z ABS hmm... W najlepszym przypadku zarowka ;)
Mercedes-Benz S-klasse
Avatar użytkownika
pheonix
WisioR BOSS
 
Posty: 5354
Dołączył(a): 30 mar 2007, o 12:39
Lokalizacja: Bydgoszcz
Twoja Omega: czarna Suka, Vectra C fl

Postprzez SENATOR 27 lis 2007, o 09:00

Zadenk bank z tymi klockami

kontrolki zolte po prawej stronie w dece to jest pakiet i tak jak muszkieterowie albo wszystkie albo zadna.wcale niemusi miec w CC wyposazonego

ABS wystepowal seryjnie wiec zapewne zarowka.
Unikatowy SENATOR DEEP BLUE
Avatar użytkownika
SENATOR
 
Posty: 1988
Dołączył(a): 7 paź 2006, o 15:33
Lokalizacja: Gdansk
Twoja Omega: 3rok renowacji Senator B C40XE

Postprzez Barnejos 27 lis 2007, o 10:20

czyli co ABS to zarowka a klocki to niewiadomo?? Ok sprawdze na weekend !
Barnejos
 

Postprzez pheonix 27 lis 2007, o 13:25

Juz wiadomo nie masz tego czujnika. Ubozsza wersja ;)
Mercedes-Benz S-klasse
Avatar użytkownika
pheonix
WisioR BOSS
 
Posty: 5354
Dołączył(a): 30 mar 2007, o 12:39
Lokalizacja: Bydgoszcz
Twoja Omega: czarna Suka, Vectra C fl

Postprzez Barnejos 27 lis 2007, o 20:57

no to kutwa lipa ;( szkoda !! Ale i tak mi sie podoba :)
Barnejos
 

Postprzez sudi 4 gru 2007, o 23:24

panowie mam ome a 91 r i nie swieci mi polowa kontrolek, np. reczny, swiatla, dlugie, ladowanie akumulatora( bo ostatnio nie ladowal a nie swiecial sie lajza), niski stan plynu chlodniczego(mam czujke) i caly czas mi swieci od swiatel postojowych:/ co jest???
Avatar użytkownika
sudi
 
Posty: 765
Dołączył(a): 1 gru 2007, o 12:16
Lokalizacja: Wrocław / Jawor
Twoja Omega: 1991r 2.0 sedan

Postprzez pheonix 4 gru 2007, o 23:27

Cos nie halo jakas postojowka jest spalona
Mercedes-Benz S-klasse
Avatar użytkownika
pheonix
WisioR BOSS
 
Posty: 5354
Dołączył(a): 30 mar 2007, o 12:39
Lokalizacja: Bydgoszcz
Twoja Omega: czarna Suka, Vectra C fl

Postprzez sudi 4 gru 2007, o 23:29

postojoweczki swieca ladnie na zielono obie dwie:-p bo wogole dorwalem kiedys opis deski i tam bylo napisane ze ta kontrolka jest od swiatel(zewnetrznych)- a cos mi szwankuje jeden halogen, nie styka kabelek i myslem ze to przez to... ale juz halogenik swieci i kontrolka tez dalej:-/
Avatar użytkownika
sudi
 
Posty: 765
Dołączył(a): 1 gru 2007, o 12:16
Lokalizacja: Wrocław / Jawor
Twoja Omega: 1991r 2.0 sedan

Postprzez MORFEUSZ 27 sty 2008, o 14:56

Czytałem gdzies kiedyś ze te postojówki oile diody wstawiłeś zamiast żarówek ze jak sie wsadzi led to wywala ci kontrolke ze cos nie tak ze siwiatłami ponieważ zbyt mało pradu ciągnie i komp mysli ze zjarana jakos tak
MORFEUSZ
 

Postprzez Brayan 27 sty 2008, o 15:11

MORFEUSZ napisał(a):Czytałem gdzies kiedyś ze te postojówki oile diody wstawiłeś zamiast żarówek ze jak sie wsadzi led to wywala ci kontrolke ze cos nie tak ze siwiatłami ponieważ zbyt mało pradu ciągnie i komp mysli ze zjarana jakos tak

Bzdury.
Mam wsadzone diody w postoje takie:
http://www.allegro.pl/item280268435_zar ... owosc.html
Żadnych komunikatów
Avatar użytkownika
Brayan
 
Posty: 6782
Dołączył(a): 7 lut 2007, o 11:34
Lokalizacja: Płozy/Szczytno
Twoja Omega: Signum Z20NET'03

Postprzez MORFEUSZ 27 sty 2008, o 15:27

Brayan napisał(a):
MORFEUSZ napisał(a):Czytałem gdzies kiedyś ze te postojówki oile diody wstawiłeś zamiast żarówek ze jak sie wsadzi led to wywala ci kontrolke ze cos nie tak ze siwiatłami ponieważ zbyt mało pradu ciągnie i komp mysli ze zjarana jakos tak

Bzdury.
Mam wsadzone diody w postoje takie:
http://www.allegro.pl/item280268435_zar ... owosc.html
Żadnych komunikatów


Zadne bzdury wyczytałem to na forum konkurencji i pare osób tam mówiło o takim samym problemie ze im wyskakiwał błąd ze musieli jakieś oporniko dostawiac deczko większe bo dioda ca mały pobór miała jakoś tak
MORFEUSZ
 

Postprzez mgyz 27 sty 2008, o 21:12

MORFEUSZ moze miec racje. Jesli check controll (a jest tak iw omie A ??? ) kontroluje prad postojowek to jesli wymienisz wszystkie postojowki to prad moze spasc nawet 10cio krotnie. Ale uwaga... nie wszystkim co wsadzali LEDy wywala blad, zalezy od progu dzialania check controll
_____
mgyz
Avatar użytkownika
mgyz
Administrator
 
Posty: 4052
Dołączył(a): 4 lip 2007, o 09:59
Lokalizacja: Otwock
Twoja Omega: e39 M54B30 kombi '03

Postprzez pheonix 27 sty 2008, o 21:14

mgyz napisał(a):a jest tak iw omie A ???


jest ale nie w we wszystkich kontrolka nr 20
Mercedes-Benz S-klasse
Avatar użytkownika
pheonix
WisioR BOSS
 
Posty: 5354
Dołączył(a): 30 mar 2007, o 12:39
Lokalizacja: Bydgoszcz
Twoja Omega: czarna Suka, Vectra C fl

Poprzednia stronaNastępna strona

Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników