Problemy ze światłami

Problemy z elektronicznym wyposażeniem nadwozia oraz elektryką auta

Problemy ze światłami

Postprzez Goodmix 17 cze 2013, o 11:25

Witam. Od kilku dni posiadam Opla Senatora B 2.6 Dual Ram :) I mam mały problem:

1.nie mam światła mijania po lewej stronie z przodu mimo że żarówka nowa i wtyczka podpięta prawidłowo
2.gdy " mrygne " długimi to zapalają sie na stałe i dopiero gdy wyłącze wogóle światła i włącze spowrotem długie się wyłączają

Proszę o pomoc :) Pozdrawiam
Goodmix
 
Posty: 3
Dołączył(a): 17 cze 2013, o 11:18
Twoja Omega: 1993 2.6 sedan Senator B

Re: Problemy ze światłami

Postprzez mgyz 21 cze 2013, o 20:57

1 - do przejzenia przewod od przelacznika do nie dzialajacego swiatla....
albo podciagnac "pozyczke" od dzialajacego do nie dzialajacego :-P
2 - kleja sie styki przekaznika dlugich
_____
mgyz
Avatar użytkownika
mgyz
Administrator
 
Posty: 4052
Dołączył(a): 4 lip 2007, o 09:59
Lokalizacja: Otwock
Twoja Omega: e39 M54B30 kombi '03

Re: Problemy ze światłami

Postprzez ARNWR 8 sie 2013, o 17:00

Nie bedem szukać po tematach aż sie bedzie zgadzać. To też klopot ze światłami, mianowicie nie mogę podpiąć żarówek led w postojowe, ponieważ (mi tak tłumaczył elektryk) komp nie widzi żarówki (za mała moc) i odcina dopływ prądu. mgyz
wiem że wiesz jak to rozwiązać ;-)
TYLKO OMEGA KOMBI
Avatar użytkownika
ARNWR
 
Posty: 1556
Dołączył(a): 10 wrz 2008, o 15:28
Lokalizacja: Wrocław
Twoja Omega: TOYOTA AVENSIS 2.0 4D4 kombi

Re: Problemy ze światłami

Postprzez neket 9 sie 2013, o 13:42

tanie diodki kupiles
trzeba bylo od razu z rezystorem
a jaki tam wrzucic to musi mgyz podpowiedziec
LPG: SEKWENCJA BRC; KOMP SEQUENT 24;

http://www.ulgawcierpieniu.pl -> sprawdź może będziesz mógł pomoc :)
Avatar użytkownika
neket
 
Posty: 2002
Dołączył(a): 2 mar 2008, o 10:03
Lokalizacja: STA
Twoja Omega: B kombi 99' 2.0 16V

Re: Problemy ze światłami

Postprzez ARNWR 9 sie 2013, o 14:06

Dzięki, to teraz będę takie szukać co rezystor majom, fakt były na tyle tanie, że komuś prezent zrobie ;-)
TYLKO OMEGA KOMBI
Avatar użytkownika
ARNWR
 
Posty: 1556
Dołączył(a): 10 wrz 2008, o 15:28
Lokalizacja: Wrocław
Twoja Omega: TOYOTA AVENSIS 2.0 4D4 kombi

Re: Problemy ze światłami

Postprzez Maro 9 sie 2013, o 15:30

Ja zawsze najtańsze kupowałem i nie było problemu. Kup takie z wklęsłym łbem. Ładnie rozpraszają światło.
Avatar użytkownika
Maro
LED MASTER
 
Posty: 6791
Dołączył(a): 1 sty 2007, o 10:24
Lokalizacja: Żukòwò Kaszëbë
Twoja Omega: Cadillac Catera Irmscher

Re: Problemy ze światłami

Postprzez neket 9 sie 2013, o 20:29

bo pewnie do omegi zakladales a to przedpotopowa padaka prosta jak cep
zaloz do ducato bo tam pewnie juz jest w lampie cos ala multiplekser i tez sie nie zapali i wywali blad

w omedze chyba tylko swiatla stopu maja kontrole .... aha no i xenony
LPG: SEKWENCJA BRC; KOMP SEQUENT 24;

http://www.ulgawcierpieniu.pl -> sprawdź może będziesz mógł pomoc :)
Avatar użytkownika
neket
 
Posty: 2002
Dołączył(a): 2 mar 2008, o 10:03
Lokalizacja: STA
Twoja Omega: B kombi 99' 2.0 16V

Re: Problemy ze światłami

Postprzez adameczek 11 sie 2013, o 13:20

ARNWR napisał(a):komp nie widzi żarówki (za mała moc) i odcina dopływ prądu.


Bzdura, w Omedze nie ma takiej możliwości.
adameczek
 
Posty: 61
Dołączył(a): 4 gru 2009, o 17:28
Lokalizacja: nad Wisłą koło Wawelu
Twoja Omega: 98 kombi z fajnym silniczkiem

Re: Problemy ze światłami

Postprzez grzes80808 11 sie 2013, o 14:56

adameczek napisał(a):Bzdura, w Omedze nie ma takiej możliwości.



ale w tym przypadku nie chodzi o omege ;-) tylko o astre 8-)
było
2x omega a 2.0 jedna w automacie druga manualna
2x senator b 2.6 automat jeden jeszcze w stodole
1x omega B 3.0 automat
1x 2.2 dti 2003 rok
Avatar użytkownika
grzes80808
Morderator
 
Posty: 1649
Dołączył(a): 22 lis 2011, o 19:33
Lokalizacja: Trzebnica
Twoja Omega: x30xe 2000 rok sedan

Re: Problemy ze światłami

Postprzez mgyz 13 sie 2013, o 08:33

ARNWR napisał(a):komp nie widzi żarówki (za mała moc) i odcina dopływ prądu

jesli juz to nie to, ze odcina doplyw pradu tylko moze zgloscic blad zarowek.
Na poczatek upewnij sie, ze nowa zarowka dobrze kontaktuje z gniazdem moze konstrukcja jest o 0.1mm inna i brak polaczenia elektrycznego.

neket napisał(a):trzeba bylo od razu z rezystorem

no i caly sens LEDow w leb... opornik sie grzeje i calos pobiera tyle samo mocy co zarowka
_____
mgyz
Avatar użytkownika
mgyz
Administrator
 
Posty: 4052
Dołączył(a): 4 lip 2007, o 09:59
Lokalizacja: Otwock
Twoja Omega: e39 M54B30 kombi '03

Re: Problemy ze światłami

Postprzez ARNWR 14 sie 2013, o 09:44

mgyz
ledy działają tzn żarówki, ale nie w astrze, cztery przetestowałem 2xpo 6pln i kpl za 3 z groszem, a takie klasowe mijania dostałem, na biało świecą, a kurwa postoje żółte
TYLKO OMEGA KOMBI
Avatar użytkownika
ARNWR
 
Posty: 1556
Dołączył(a): 10 wrz 2008, o 15:28
Lokalizacja: Wrocław
Twoja Omega: TOYOTA AVENSIS 2.0 4D4 kombi

Re: Problemy ze światłami

Postprzez Robo 18 sie 2013, o 17:44

Kurw# następni z ledami.

A u mnie żadne światła nie działają. A po 3-5 km jest wszystko ok ;/ pewnie przełącznik się zrypał :cry:

EDIT
Znajomy elektryk podpiął światła pod wycieraczki... komentować dalej :?: :-|
Nawet jeśli twierdzisz że twoja omega jest niezawodna, doskonała i cudowna to wiedz że tutaj nikogo nie oszukasz.
MASZ OPLA - NAUCZ SIĘ Z TYM ŻYĆ
Avatar użytkownika
Robo
Morderator
 
Posty: 2226
Dołączył(a): 11 paź 2006, o 08:20
Lokalizacja: Radom
Twoja Omega: Była B 94 x20xev

Re: Problemy ze światłami

Postprzez Maro 18 sie 2013, o 18:41

Robo napisał(a):EDIT
Znajomy elektryk podpiął światła pod wycieraczki... komentować dalej :?: :-|

:lol:


Nie :lol:
Avatar użytkownika
Maro
LED MASTER
 
Posty: 6791
Dołączył(a): 1 sty 2007, o 10:24
Lokalizacja: Żukòwò Kaszëbë
Twoja Omega: Cadillac Catera Irmscher

Re: Problemy ze światłami

Postprzez ARNWR 18 sie 2013, o 23:34

Robo
No niestety nie mogę założyć takich jak kiedyś dawno były żółte, a białe światło widać w lustrach, coby nie mówić, o jednoślady by mogły, bo zapierdala ponad 200 a potem pretensje że w lustra nie patrzymy, chociaż ja akurat w lustra patrzę więcej jak do przodu. :lol:
TYLKO OMEGA KOMBI
Avatar użytkownika
ARNWR
 
Posty: 1556
Dołączył(a): 10 wrz 2008, o 15:28
Lokalizacja: Wrocław
Twoja Omega: TOYOTA AVENSIS 2.0 4D4 kombi

Re: Problemy ze światłami

Postprzez danielgabrys7 23 wrz 2013, o 23:23

Witam .Mam pytanie nie mam regulacj wysokosci swiatel we wlaczniku tylko regulacja jasnosci . W reflektorach (xenon) sa silniczki czy te wysokosc sama sobie ona jakos reguluje czy poprostu sa i trzymaja reflektor :-D
danielgabrys7
 
Posty: 8
Dołączył(a): 25 sie 2013, o 13:10
Twoja Omega: 1999 2.0 16V combi

Następna strona

Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników