Rozrusznik nie kręci

Usterki mechaniczne w Twojej Omedze, klimatyzacja, zawieszenie, silnik, kody błędów

Rozrusznik nie kręci

Postprzez wujo23 22 lip 2009, o 08:20

Koledzy mam problem z B 2,5 V6. Mianowicie po przekręceniu kluczyka rozrusznik nie kręci a kontrolki gasną w tym momencie. Mechanik dawał sobie głowę uciąć że to rozrusznik więc wyjeli go sprawdzili i okazało się że jest ok. Sprawdziłem na kompie ( opcom) ale nic szczególnego nie wyskoczyło poza komunikatami o zbyt niskim napięciu ( akumulator był rozładowany ale po podłączeniu drugiego jest bez zmian tzn dalej nie kręci).
Proszę o szybką pomoc bo fura mi potrzebna.
wujo23

 

Re: Rozrusznik nie kręci

Postprzez mgyz 22 lip 2009, o 08:45

za duze spadki napiecia na polaczeniach:
klemy na aku, zacisniecie przewodow na klemach, oczko przewodu na rozruszniku. Grzeja sie przewody lub klemy przy probie odpalania?
_____
mgyz
Avatar użytkownika
mgyz
Administrator
 
Posty: 4052
Dołączył(a): 4 lip 2007, o 09:59
Lokalizacja: Otwock
Twoja Omega: e39 M54B30 kombi '03

Re: Rozrusznik nie kręci

Postprzez wujo23 22 lip 2009, o 08:58

Tego na razie nie mogę sprawdzić, rozrusznik jest niepodlonczony
wujo23

 

Re: Rozrusznik nie kręci

Postprzez wujo23 24 lip 2009, o 12:35

Po wyjęciu rozrusznika zawiozłem go do fachowca , który go oczyścił i stwierdził że jest ok. Zamontowałem go i wszystko działa. Inżynierom z Opla należy się wielki kop w dupę za miejsce mocowania. Cały dzień stracony na wyjęcie.
Dzięki mgyz za szybką próbę pomocy.
wujo23

 

Re: Rozrusznik nie kręci

Postprzez wujo23 25 lip 2009, o 12:48

Problem powrócił :( Pojeździłem 2 dni i znowu nie chce zapalić. Przekręcam kluczyk zapalają się kontrolki przekręcam dalej i nic. Kontrolki się świecą a rozrusznik nie kręci. Zastanawiam się czy stacyjka ma z tym coś wspólnego. Oma postała przez noc i po trzeciej próbie odpaliła jak gdyby nigdy nic. Wjechałem na kanał zgasiłem i znowu cisza.
Ma ktoś doświadczenia z takim przypadkiem i jakieś rady??
wujo23

 

Re: Rozrusznik nie kręci

Postprzez rafi195 25 lip 2009, o 14:01

jeżeli fachowcy ci go sprawdzili i nic.. dalej się zawiesza to ja bym stawiał na cewkę a najlepiej to podłącz miernik lub kontrolkę z żarówki do przewodu który dochodzi do cewki drugi do masy i po przekręceniu kluczyka na start powinno być napięcie jeżeli nie ma to szukaj gdzie indziej.może stacyjka lub przerwa na tym przewodzie.
Avatar użytkownika
rafi195

 
Posty: 88
Dołączył(a): 1 mar 2009, o 19:27
Lokalizacja: KCH/KRA
Twoja Omega: 96r. omega 2,5 TD kombi

Re: Rozrusznik nie kręci

Postprzez bynek1978 25 lip 2009, o 16:03

Sprawdz czy lewarek od zmiany biegów dobrze dolega do pozycji "P" bo miałem taki przypadek że poprostu lewarek był na "P" a do skrzyni dochodził sygnał że jest na "R" a wiadomo że na biegu nie odpalisz, poprostu wytarło sie ten ząbek czy zapadka na "P". Też rozrusznik był w naprawie nie potrzebnie bo był w 100% sprawny :-|
OMEGA V6
Avatar użytkownika
bynek1978

 
Posty: 80
Dołączył(a): 9 paź 2008, o 21:45
Lokalizacja: Zielona Góra
Twoja Omega: 97' 2.5 V6 kombi

Re: Rozrusznik nie kręci

Postprzez mgyz 25 lip 2009, o 20:36

a ze sie jeszcze tak zapytam... akumulator jest sprawny, nie zasiarczony, ladowanie dobre?
Jakie jest napiecie na akumulatorze przed odpaleniemi i do jakiego napiecia spada podczas krecenia?
_____
mgyz
Avatar użytkownika
mgyz
Administrator
 
Posty: 4052
Dołączył(a): 4 lip 2007, o 09:59
Lokalizacja: Otwock
Twoja Omega: e39 M54B30 kombi '03

Re: Rozrusznik nie kręci

Postprzez andrze1983 25 lip 2009, o 21:26

Ja bym wymienil wklad od stacyjki, przerabialem podobny problem, kontrolki przygasaly a tu nic, po prostu styki sie tam wytarly i byl spadek napiecia ze elektromagnes nie mogl wyskoczyc. pozdro
A -2.0 8v RIP :(
B- 2.0 16v ( w garazu w polsce)
C- 2.2 16v(do pracy w szkocji)

Lubie te rozruszniki :)
Avatar użytkownika
andrze1983

 
Posty: 517
Dołączył(a): 4 maja 2008, o 10:22
Lokalizacja: Glasgow-Zlocieniec
Twoja Omega: Dwie Omy B i Bfl sedany

Re: Rozrusznik nie kręci

Postprzez wujo23 27 lip 2009, o 11:55

Dzisiaj oddałem auto do serwisu bo już wkurzało mnie zgadywanie. Na pewno podzielę się spostrzeżeniami. Stawiam jednak na uszkodzone przewody idące do rozrusznika bo jak je szarpie a inna osoba przekręca kluczyk to samochód odpala.
wujo23

 

Re: Rozrusznik nie kręci

Postprzez wujo23 28 lip 2009, o 15:19

Odebrałem furę z serwisu. Powiedzieli że wymienili kostkę stacyjki (80zł). Jak na razie pali bez problemu.
Zmyliło mnie to że jak ruszałem kablami od rozrusznika to auto zapalało. Pewnie wiązka dochodziła do stacyjki i tam coś nagle zaczynało łączyć.
Dzięki chłopaki za dobre podpowiedzi.
wujo23

 

Re: Rozrusznik nie kręci

Postprzez soviet 11 sie 2011, o 18:43

witam, mam chyba takim sam problem co autor tematu.
mianowicie dzis rano nie dalem rady odpalić, słychac jedynie "cyknęcie" gdy probuje przekrecic kluczyk. Co ciekawe diody na desce palą sie dobrze a po pierwszej probie przygasają prawie do zera i dalej nici z czegokolwiek, jakby akumulator nie miał mocy. Od czego zacząc? co radzicie?...
soviet

 

Re: Rozrusznik nie kręci

Postprzez dany223 11 sie 2011, o 18:53

mgyz napisał(a):za duze spadki napiecia na polaczeniach:
klemy na aku, zacisniecie przewodow na klemach, oczko przewodu na rozruszniku



Masz przecież napisane. Są to podstawowe czynności jakie trzeba wykonać. I co ważne nic nie kosztują.

No chyba, że będziesz musiał wymienić klemy, tak jak było w moim przypadku.
Daniel <(-_-)>
Avatar użytkownika
dany223

 
Posty: 656
Dołączył(a): 17 sie 2007, o 17:32
Lokalizacja: Bydgoszcz
Twoja Omega: Już nie mam

Re: Rozrusznik nie kręci

Postprzez soviet 11 sie 2011, o 19:44

miales ten sam problem?
klemy wyczysciłem, moze warto je wymienic..
gdzie znajde te oczko przewodu na rozruszniku?
soviet

 

Re: Rozrusznik nie kręci

Postprzez jacmax 11 sie 2011, o 19:48

soviet napisał(a):gdzie znajde te oczko przewodu na rozruszniku?

na rozruszniku ;-)
jacek 2,5TD 1995R SEDAN
jacmax

 
Posty: 422
Dołączył(a): 2 mar 2008, o 22:27
Lokalizacja: malbork
Twoja Omega: 2.5 TD 95r. vb 96r, vc 06r

Następna strona

Powrót do Prośby o porady techniczne

Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników