Omega odpali i gasnie

Usterki mechaniczne w Twojej Omedze, klimatyzacja, zawieszenie, silnik, kody błędów

Omega odpali i gasnie

Postprzez nowy1302 12 lis 2017, o 15:24

Witam potrzebuje porady. Jestem posiadaczka Opel Omega 2.5 td (silnik BMW) rok97. W ostatnim msc wymienilam fitr powietrza,kabinowy,paliwa , oleju wraz z olejem, świece. Od 2 tyg z autem cos sie dzieje po przejechaniu okolo 50 km auto zgaslo odpalil po jakims czasie. Dzisiaj odpalil za raz pochodzil chwile i zgasl. Po kolejnej probie odpalenia odpalil ale ciezko pedal w podlodze obrotow tylko 2 tys jak by nie mial mocy i zgasl. Moze ktos podpowie co moze mu dolegac. Od czego zaczac.
nowy1302
 
Posty: 1
Dołączył(a): 12 lis 2017, o 15:14
Twoja Omega: Omega b 2.5 td 97

Re: Omega odpali i gasnie

Postprzez Ucando 15 lis 2017, o 08:14

Według mnie może to być wina czujnika położenia wału. Objawy się zgadzają więc najprawdopodobniej on będzie winowajcą. Jeżeli można to od siebie polecam zakupić BOSCHA https://www.ucando.pl/p/czujnik-obrotow ... 06D724-833 i powinien być spokój. Dla pewności radziłbym także pojechać na diagnostykę komputerową w celu potwierdzenia, czy to ten czujnik.
Ucando
 
Posty: 1
Dołączył(a): 14 lis 2017, o 10:03
Twoja Omega: Sedan 1996 2,0

Re: Omega odpali i gasnie

Postprzez krufek 7 sty 2018, o 13:11

Mam podobny problem, Auto na ogół "pali od strzała". Nagle pojawiły się objawy, że podczas jazdy bez powodu obroty spadają do zera, jeśli uda się wczas zareagować i wcisnąć pedał gazu do podłogi, to obroty się podniosą i auto jedzie ale już bez mocy, jeśli auto zgaśnie to na amen. Jestem po wymianie czujnika wału, czujnika rozrządu, po wymianie komputera, sprawdzony zapłon, cewka. Obroty podczas jazdy są już stabilne, ale auto wyjeżdża z serwisu, dwa tygodnie spokój i i koniec, auto nie odpala. Raz bardzo długo kręci i nic, za drugim razem zaskakuje na sekundę i gaśnie. Czasami odpali, jedzie ale zachowuje się bardzo niestabilnie, trzęsie silnikiem jak starą prostytutką, by następnego dnia odpalić od strzała i tydzień spokoju, by cykl zaczął się od początku.

Ogólnie problem jest od 6 miesięcy, wszyscy mechanicy rozkładają ręce, autem strach z domu wyjeżdżać bo nie wiadomo gdzie i kiedy stanie. Może ktoś miał taki przypadek?
krufek
 
Posty: 7
Dołączył(a): 13 sie 2011, o 13:24
Twoja Omega: OB 2.0 16V 1996

Re: Omega odpali i gasnie

Postprzez Brayan 7 sty 2018, o 13:28

Ktoś spróbował odczytać błędy czy tak na pałę wymieniasz wszystko ?
Avatar użytkownika
Brayan
 
Posty: 6789
Dołączył(a): 7 lut 2007, o 11:34
Lokalizacja: Płozy/Szczytno
Twoja Omega: Signum Z20NET'03

Re: Omega odpali i gasnie

Postprzez Mago104 7 sty 2018, o 15:58

Przerabiałem to samo. Okazało się że... pęknięty był wężyk paliwa w zbiorniku pomiędzy pompą a wyjściem ze zbiornika. Na początku trzeba było dłużej kręcić żeby odpalił ale jeździł normalnie. Z czasem zaczął wariować, tracić moc aż zdechł na amen.
Mago104
 
Posty: 105
Dołączył(a): 15 kwi 2016, o 18:12
Lokalizacja: Wloclawek
Twoja Omega: 2001,3.2 v6 sedan

Re: Omega odpali i gasnie

Postprzez krufek 7 sty 2018, o 16:32

Brayan napisał(a):Ktoś spróbował odczytać błędy czy tak na pałę wymieniasz wszystko ?


diagnostyka pokazuje na zmianę raz jeden raz drugi czujnik mimo, że te zostały wymienione.

problem z paliwem raczej też nie, bo awaryjne odpalanie bezpośrednio z gazu też nic nie daje.
krufek
 
Posty: 7
Dołączył(a): 13 sie 2011, o 13:24
Twoja Omega: OB 2.0 16V 1996

Re: Omega odpali i gasnie

Postprzez krufek 12 sty 2018, o 19:42

chyba znalazłem problem. Wtyczka od kabla zasilającego czujnik wału korbowego ma ukruszony jeden kabelek i nie styka. Próbowałem znaleźć taki kabel na internecie ale nic nie wynajduje. Poza tym ktoś się orientuje gdzie jest drugi koniec tego przewodu? Wolę zapytać zanim rozbebeszę całą wiązkę. Wolałbym Go wymienić niż próbować lutować
krufek
 
Posty: 7
Dołączył(a): 13 sie 2011, o 13:24
Twoja Omega: OB 2.0 16V 1996

Re: Omega odpali i gasnie

Postprzez neket 13 sty 2018, o 22:27

krufek napisał(a): Poza tym ktoś się orientuje gdzie jest drugi koniec tego przewodu?


:) no wlasnie leci w wiazce do ECU (włazi do korytka kablowego - tego nad kolektorem ssacym)
LPG: SEKWENCJA BRC; KOMP SEQUENT 24;

http://www.ulgawcierpieniu.pl -> sprawdź może będziesz mógł pomoc :)
Avatar użytkownika
neket
 
Posty: 2005
Dołączył(a): 2 mar 2008, o 10:03
Lokalizacja: STA
Twoja Omega: B kombi 99' 2.0 16V


Powrót do Prośby o porady techniczne

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników