Nie działa licznik kilometrów

Usterki mechaniczne w Twojej Omedze, klimatyzacja, zawieszenie, silnik, kody błędów

Nie działa licznik kilometrów

Postprzez szagi82 10 wrz 2011, o 16:52

Witam serdecznie. Mam problem z prędkościomierzem i licznikiem kilometrów w mojej omci 2.0i 92r.Zatrzymał się i nie dzalal,wymieniłem linkę na nowa ale z mizernym skutkiem ponieważ wskazówka prędkościomierza od czasu do czasu podskakuje.Morze ktoś mi podpowie gdzie możne znajdować się problem,możne trzeba wymienić zegary na nowe.Dzieki i pozdrawiam.
szagi82

 
Posty: 13
Dołączył(a): 30 cze 2011, o 07:05
Twoja Omega: omega A kombi 2.0i

Re: Nie działa licznik kilometrów

Postprzez JEMI 10 wrz 2011, o 20:14

to jestes szczesliwy
przynajmniej nie bedziesz wiedzial ile chleje :lol:
nie puszczone bąki unoszą się do mózgu stąd biorą sie posrane pomysły
Avatar użytkownika
JEMI
JeremiasZ
 
Posty: 2237
Dołączył(a): 4 lis 2006, o 09:19
Lokalizacja: bydgoszcz
Twoja Omega: ASTERKA x2 X16XEL i C18NZ

Re: Nie działa licznik kilometrów

Postprzez szagi82 11 wrz 2011, o 08:39

Moze i tak ale to przeszkadza jak nie wiesz ile kilometrów przejechałeś.Omcia pali normalnie i jestem zadowolony.
szagi82

 
Posty: 13
Dołączył(a): 30 cze 2011, o 07:05
Twoja Omega: omega A kombi 2.0i

Re: Nie działa licznik kilometrów

Postprzez szagi82 12 wrz 2011, o 19:15

witam prawdopodobnie mam uszkodzony slimak w skrzyni i tu moze tkwic ten problem jak naprawie to napisze
szagi82

 
Posty: 13
Dołączył(a): 30 cze 2011, o 07:05
Twoja Omega: omega A kombi 2.0i

Re: Nie działa licznik kilometrów

Postprzez meverick75 17 wrz 2011, o 11:55

Witam w mojej omci pokazuje prędkość a nie liczy kilometrów ale na bank to wina licznika
meverick75

 


Powrót do Prośby o porady techniczne

Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników