Jazda bez oleju...?

Usterki mechaniczne w Twojej Omedze, klimatyzacja, zawieszenie, silnik, kody błędów

Jazda bez oleju...?

Postprzez pawelios 8 cze 2010, o 07:20

Witam. Wczoraj jadąc po autostradzie wyciekł mi olej, poprostu zaświecił się komunikat na wyświetlaczu zjeżdzając ze zjazdu silnik zgasł całkiem. Po ostygnięciu wlałem olej kupiony na stacji i spróbowałem zapalić, silnik tak jakby pracuje tylko nie ma siły a z głowicy lecą odgłosy głosnego stukania powyżej 2500 tys obrotów. W ten o to sposób utknołem 600 km od domu. Dzis prowadze samochód do mechanika ale zajmie sie nim dopiero po jutrze.

co według was mogło się stac .....czy mam szukac drugiego silnika :shock:
Omega 2.0 16v kombi prawie full opcja

...............
Avatar użytkownika
pawelios

 
Posty: 35
Dołączył(a): 29 lip 2007, o 12:20
Lokalizacja: Hrubieszów

Re: Jazda bez oleju...?

Postprzez gross57 8 cze 2010, o 07:24

No mi sie wydaje ze przy takiej akcji silnik udal sie do krainy wiecznego odpoczynku...
Obecnie w Brnie
areua jaiba
gross57

 
Posty: 1021
Dołączył(a): 21 mar 2008, o 16:31
Lokalizacja: Poznań

Re: Jazda bez oleju...?

Postprzez Brayan 8 cze 2010, o 07:33

Temat raczej do działu technicznego...ale moim zdaniem będziemy wróżyć z fusów. Komunikat o niskim stanie oleju powinien się zapalić wcześniej..z bezpieczną dla silnika ilością oleju. Nie wiemy w jakim tempie wywalał ci olej i ile przejechałeś do zjazdu od momentu zapalenia się komunikatu.

Ja miałem w życiu w swojej dwa razy taki przypadek (nieszczelne pokrywy), wywalało mi 1l na 400km ale po wyskoczeniu komunikatu spokojnie sobie dojeżdżałem do parkingu stacji i uzupełniałem olej.

Z tego co piszesz u ciebie hałasuje góra czyli prawdopodobnie kasatory. Nie mam pojęcia dlaczego auto zgasło.Przytarło się ?
Avatar użytkownika
Brayan

 
Posty: 6755
Dołączył(a): 7 lut 2007, o 10:34
Lokalizacja: Płozy/Szczytno

Re: Jazda bez oleju...?

Postprzez pawelios 8 cze 2010, o 11:19

Podejrzewam ,że dysfunkcja zaworów spowodowała ,że silnik zgasł....a może okłamuje sam siebie. Silnik gdy zapalałem kręcił dobrze ....ale miał problemy z zapalaniem a jak juz zapalił to nierówna praca i okropne stukanie ponad 2500 obrotów,takie jak w dizlu na zimnym silniku ale dużo razy głosniejsze jak by młotkiem pneumatycznym walił, zaczynające sie od 2500obr/min

Sam nie wiem....troche się flustruje zwłaszcza ,że siedze 600 km od domciu
Omega 2.0 16v kombi prawie full opcja

...............
Avatar użytkownika
pawelios

 
Posty: 35
Dołączył(a): 29 lip 2007, o 12:20
Lokalizacja: Hrubieszów

Re: Jazda bez oleju...?

Postprzez Brayan 8 cze 2010, o 12:03

No jeśli wycisneło olej z popychaczy hydraulicznych to dlatego tak wali, ale teraz raczej te popychacze sa do wyrzucenia.
Avatar użytkownika
Brayan

 
Posty: 6755
Dołączył(a): 7 lut 2007, o 10:34
Lokalizacja: Płozy/Szczytno

Re: Jazda bez oleju...?

Postprzez bartazzz 8 cze 2010, o 13:56

w razie czego mam komplet nowych..
Avatar użytkownika
bartazzz

 
Posty: 63
Dołączył(a): 27 kwi 2009, o 12:43
Lokalizacja: Koszalin

Re: Jazda bez oleju...?

Postprzez pawelios 9 cze 2010, o 20:36

Mechanik rzekł ,że kasetory poszły w pizd..... ponadto gdy silnik chodzi na wolnych obrotach jest kicha a po 5 minutach pracy gubi się cisnienie oleju.... mam juz znaleziony silnik z omegi BFL 2000 rok zamontowany jeszcze w samochodzie jutro jade sprawdzic.....
Omega 2.0 16v kombi prawie full opcja

...............
Avatar użytkownika
pawelios

 
Posty: 35
Dołączył(a): 29 lip 2007, o 12:20
Lokalizacja: Hrubieszów


Powrót do Prośby o porady techniczne

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości